FTB Ultimate Reloaded - Crash during loading

ultimate-reloaded
#1

Hi, today Ultimate Reloaded is crashing at 3/7 3/5 1/1 point of mod loading. I have the intel graphic card, but I can play without problem other games like Rocket League and Payday 2. I have allocated 6 gb of RAM. I tried to uninstall and re install.

Crash report: https://pastebin.com/JqLUHtcc

#2

Those are not java based.

Remove the resource packs you’re using (texture packs), and if that works - try out lower resolution ones.

This is from your log:
(line 7 from the paste link)
Do not report to Forge! (If you haven’t disabled the FoamFix coremod, try disabling it in the config! Note that this bit of text will still appear.) (foamfix-0.10.5-1.12.2.jar)

#3

Thx, I fixed, but now I have another problem. Yesterday it was going good, with stable 60 fps, no problems. Today, when I try to join a single player world or a server, it’s impossible to render chunks; it is also impossible to move. I didn’t change nothing. I tried with optifine, allocating more ram, re installing both java and ftb, but the lag is still present and it’s impossible to play.